suite à la mise à jour du forum
Si vous avez des problèmes d'affichage veuillez supprimer l'historique de votre navigateur



sondage du 23/11/2016

 

 

 

logo du forum Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . site campingcar-bricoloisirs les liens sont au dessus .

- Pour voir les derniers messages : derniers messages epingle

- Pour voir les messages sans réponse : messages sans réponse

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

Pb de visionnage de vidéos


vous pouvez discuter de tous vos problèmes de connection internet , courrier , navigateur , chargement d'images , musique sur les pages , utilisation du forum ....
en tant que campingcaristes , et en rapport avec le site .

Modérateurs : jalibo27, diamant/emeraude, petugue83

Avatar du membre
Dan83
grand routard
grand routard
Messages : 670
Enregistré le : jeu. 06 mars, 2008 14:52
Localisation : Var
Contact :

Pb de visionnage de vidéos

Message non lu par Dan83 » mer. 04 mai, 2016 8:25

Hello,

Sur mon ordi, quand je clique sur un lien (ou une flèche) pour visionner une vidéo j'obtiens très souvent ce message :
"Le plugin adobe flash a planté" et il est impossible de la visionner bien entendu.
J'ai bien essayé de le désinstaller et le réinstaller mais c'est toujours pareil !
Au secours !
Merci.
Membre FFACCC - 3CPCA
Mon site ... Image



Répondre

Retourner vers « internet et campingcar »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité