n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo

- MESSAGE NON LUS : messages non lus

- MESSAGES SANS REPONSES : messages sans réponse

- RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

- affichage statistique des : epingle

- 20 sujets actifs récents
- 20 sujets les plus consultés
- 20 sujets avec le plus de réponses
- 20 les utilisateurs les plus actifs
- 20 forums les plus actifs
- 5 derniers utilisateurs enregistrés

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

MOTEUR S'EMBALLE A LA MISE EN ROUTE ?


forum de discussion uniquement de la mécanique sur campingcar et des carburants , et la motorisation des campingcars

Modérateurs : jalibo27, diamant/emeraude, petugue83



maumau83
grand routard
grand routard
Messages : 99
Enregistré le : mer. 31 déc., 2008 15:42
prénom : MAURICE
votre campingcar : ADRIA 670 SLT
Ville : LA VALETTE DU VAR
Localisation : la valette 83160

MOTEUR S'EMBALLE A LA MISE EN ROUTE ?

Message non lu par maumau83 » mar. 12 mars, 2019 19:34

BONJOUR A TOUTES ET TOUS , j'ai un FIAT DUCATO 2L3 130 CV 2010 .
pratiquement a chaque démarrage , le moteur s'emballe et tourne a 1300 tour au lieu des 900 normalement ? Il me faut donner plusieurs fois des coups d'accélerateur pour faire tomber le régime ?
Quequ'un aurai t'il eu ce probéme ?
MERCI



Guy518151
grand routard
grand routard
Messages : 266
Enregistré le : jeu. 30 août, 2018 16:24
prénom : Lucifer
votre campingcar : Peugeot R640
Ville : La Lune

Re: MOTEUR S'EMBALLE A LA MISE EN ROUTE ?

Message non lu par Guy518151 » mar. 12 mars, 2019 20:40

Bonjour
:bc
Modifié en dernier par Guy518151 le mar. 12 mars, 2019 22:49, modifié 2 fois.


Quand le cheval est scellé, il faut le monter. :cc
- proverbe mongol
L'ennemie du Bien est le Mieux. :b
- proverbe :D

Avatar du membre
Fly-49
grand routard
grand routard
Messages : 1336
Enregistré le : ven. 04 janv., 2013 10:08
votre campingcar : Adria 660 SP
Localisation : Anjou

Re: MOTEUR S'EMBALLE A LA MISE EN ROUTE ?

Message non lu par Fly-49 » mar. 12 mars, 2019 21:09

Bonsoir
Je regarderais du coté du boitier papillon et de la vanne egr



Avatar du membre
Offtaps
grand routard
grand routard
Messages : 537
Enregistré le : lun. 24 oct., 2016 11:46
prénom : Laurent
votre campingcar : Autostar
Ville : Montpellier

Re: MOTEUR S'EMBALLE A LA MISE EN ROUTE ?

Message non lu par Offtaps » mar. 12 mars, 2019 21:57

Bonjour,

Est-ce que le témoin d'alternateur reste allumé pendant que le ralenti est à 1300 ?

Si oui, c'est un défaut de charge (alternateur à réviser) et le calculateur moteur augmente le ralenti pour compenser.



Avatar du membre
demontvert
grand routard
grand routard
Messages : 782
Enregistré le : lun. 29 janv., 2007 20:43
prénom : pascal
votre campingcar : Frankia T740
Ville : monts du lyonnais
Localisation : monts du lyonnais messimy
Contact :

Re: MOTEUR S'EMBALLE A LA MISE EN ROUTE ?

Message non lu par demontvert » mer. 13 mars, 2019 7:20

Bonjour,en premier lieu il faut regarder toutes les petites durite a depression , usures coudage.
Si rien de ce coté,effectivement passage au diag pour contrôler la sonde de temperature et le boîtier papillon.


Frankia T740

Avatar du membre
radio6ulm
grand routard
grand routard
Messages : 2425
Enregistré le : mar. 23 oct., 2012 7:59
prénom : Jean Luc
votre campingcar : burstner Privilege T725
Ville : monthou sur cher

Re: MOTEUR S'EMBALLE A LA MISE EN ROUTE ?

Message non lu par radio6ulm » mer. 13 mars, 2019 9:05

salut
est ce que le voyant injection reste allumé apres mise en route du moteur et s'eteint quand il reprend son regime normal ?
si oui plusieurs possibilités , mais diagnostique obligatoire



jules111
grand routard
grand routard
Messages : 2176
Enregistré le : mer. 27 janv., 2010 19:35
votre campingcar : Eriba van
Localisation : bdr111

Re: MOTEUR S'EMBALLE A LA MISE EN ROUTE ?

Message non lu par jules111 » mer. 13 mars, 2019 9:53

bjr

mon beau frère avait eu ce sorte de problème c était la pédale qui ne revenait pas a fond ça ne le faisait pas a chaque démarrage mais de temps en temps le garagiste lui a remplacé l ensemble vu qu il y a le potentiomètre qui gère l accélération bien sur après il a fallu contrôler avec la valise
le CC n avait que 8000 km 3 ans une partie a été prise en garanti mais ça lui a couté car même dans les 300 €

a plus


Nous sommes des créatures qui nous affligeons des conséquences dont nous continuons a adorer les causes
"JACQUES BENIGNE dit BOSSUET" 1627/1704 prélat écrivain français

A son époque il n'y avait pas: de voiture, de Diesel, ^ de Machine a Vapeur, de Centrale Nucléaire

SEUL LE MOTEUR A CROTTIN avait droit de citer dans la cité

maumau83
grand routard
grand routard
Messages : 99
Enregistré le : mer. 31 déc., 2008 15:42
prénom : MAURICE
votre campingcar : ADRIA 670 SLT
Ville : LA VALETTE DU VAR
Localisation : la valette 83160

Re: MOTEUR S'EMBALLE A LA MISE EN ROUTE ?

Message non lu par maumau83 » mer. 13 mars, 2019 10:20

REBONJOUR , je remercie , les personnes m'ayant informé de ce que pouvais étre mon probléme .
je vais vérifié tout ce qui ma été conseillé .
encore merci a tous
maumau83





Répondre

Retourner vers « mécanique , carburants et campingcar , motorisations »