n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille surtout pour YAHOO et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo
- Pour voir les messages non lus : messages non lus

- Pour voir les messages sans réponse : messages sans réponse

- affichage statistique des : epingle

- 20 SUJETS ACTIFS RÉCENTS
- 20 SUJETS LES PLUS CONSULTÉS
- 20 SUJETS AVEC LE PLUS DE RÉPONSES
- 20 LES UTILISATEURS LES PLUS ACTIFS
- 20 FORUMS LES PLUS ACTIFS
- 5 DERNIERS UTILISATEURS ENREGISTRÉS

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

Le démarreur ne se lance pas ...


forum de discussion uniquement de la mécanique sur campingcar et des carburants , et la motorisation des campingcars

Modérateurs : jalibo27, diamant/emeraude, petugue83



Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mar. 13 févr., 2018 7:20

Bonjour à tous,

Un petit soucis avec mon Fendt sur J5 TD.
Le démarreur ne se lance plus ...

Vendredi, aprés une semaine sans bougé, pas de soucis.
Samedi, malgré les -2°C, démarrage nickel.
Content de mon samedi aprés-midi, ou j'avais résolus le soucis du frigo, qui ne marchais pas en 12V.
Le fil de commande n'était pas au bon potentiel, dans la boite à fusible du J5.

Mais hier soir, rien.
Le démarreur ne part, j'entends bien le relais du boitier de préchauffage.
La batterie est à bloc, et surtout jusqu'a hier soir, cela démarrer sans forcer.

Auriez vous une idée de ce soucis ?

Merci



Avatar du membre
jalibo27
modérateur
modérateur
Messages : 6620
Enregistré le : mar. 20 janv., 2009 10:50
prénom : james
votre campingcar : Benimar Aristéo 640
Ville : le Neubourg
Localisation : Normandie Eure

Re: Le démarreur ne se lance pas ...

Message non lu par jalibo27 » mar. 13 févr., 2018 8:09

Bonjour


C'est possible et même probable que ce soit le relais de démarreur ( bendix) qui soit collé

si tu as accès facile au démarreur donner un coup sec sur celui ci.

cordialement JLB


la connerie n'est pas 'imposable: c'est heureux, j'en connais certains qui seraient ruinés

Avatar du membre
Dalton
grand routard
grand routard
Messages : 5990
Enregistré le : mar. 19 févr., 2008 19:52
prénom : Raymond
votre campingcar : Master
Ville : Trifouillis les Oies
Localisation : Lorraine Pays de Bitche

Re: Le démarreur ne se lance pas ...

Message non lu par Dalton » mar. 13 févr., 2018 10:16

Salut .

Comme James un petit coup sur le démarreur . Si ça ne change rien , il faut vérifier si tu as bien du jus qui arrive sur le petit fil du solénoïde ( aussi appelé lanceur ) quand tu actionnes la clé .
Un démarreur qui déconne , y'a différentes versions de pannes :
- tu tournes ta clé , rien ne se passe , soit le lanceur ne reçoit pas de jus , soit le lanceur est crâmé .
- tu tournes la clé , ça claque , mais le démarreur ne tourne pas ==> les gros contacts du lanceur sont bouffés ou les charbons du démarreur
- tu tournes la clé , ça claque , le démarreur tourne , mais n'entraîne pas le moteur ==> roue libre du lanceur HS


Vivre ce n'est pas être témoin , c'est participer . Raymond .

Master 120 Dci L3 H2 en cours d'aménagement

Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mar. 13 févr., 2018 10:53

Dalton a écrit :
mar. 13 févr., 2018 10:16
Salut .

Comme James un petit coup sur le démarreur . Si ça ne change rien , il faut vérifier si tu as bien du jus qui arrive sur le petit fil du solénoïde ( aussi appelé lanceur ) quand tu actionnes la clé .
Un démarreur qui déconne , y'a différentes versions de pannes :
- tu tournes ta clé , rien ne se passe , soit le lanceur ne reçoit pas de jus , soit le lanceur est crâmé .
- tu tournes la clé , ça claque , mais le démarreur ne tourne pas ==> les gros contacts du lanceur sont bouffés ou les charbons du démarreur
- tu tournes la clé , ça claque , le démarreur tourne , mais n'entraîne pas le moteur ==> roue libre du lanceur HS
Bonjour,
J'ai mis des petit coup sur le démarreur, cela n'as rien changer.
Je penche pour la réponse 1.
- je tourne la clé, rien ne se passe. pas de claquement au niveau du démarreur, et le démarreur ne se lance pas.

Donc soit pas de jus, soit foutu ...
Est il possible de tester sans démonter ?

Merci



Avatar du membre
janvjb
grand routard
grand routard
Messages : 64
Enregistré le : jeu. 11 janv., 2018 19:26
prénom : Jean-Bernard
votre campingcar : Pilote P600 Jumper
Ville : Seigy

Re: Le démarreur ne se lance pas ...

Message non lu par janvjb » mar. 13 févr., 2018 11:23

Re : Cela peut également venir du contacteur à cléf
(appelé souvent à tord "Neiman" car c'est une marque mais tout le monde sait de quoi on veut parler ...)



Avatar du membre
jean-baptiste
routard
routard
Messages : 39
Enregistré le : mer. 13 mars, 2013 19:30
votre campingcar : adiria 680 sp 2012
Ville : pays de loire

Re: Le démarreur ne se lance pas ...

Message non lu par jean-baptiste » mar. 13 févr., 2018 11:38

bonjour faut tester l'alternateur,facile d'accès en dessous,juste le monter sur les cales pour être a l'aise,bonne recherche..kénavo



Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mar. 13 févr., 2018 11:43

janvjb a écrit :
mar. 13 févr., 2018 11:23
Re : Cela peut également venir du contacteur à cléf
(appelé souvent à tord "Neiman" car c'est une marque mais tout le monde sait de quoi on veut parler ...)
J'ai tester au niveau du contacteur de clé.
Et pas de soucis.
jean-baptiste a écrit :
mar. 13 févr., 2018 11:38
bonjour faut tester l'alternateur,facile d'accès en dessous,juste le monter sur les cales pour être a l'aise,bonne recherche..kénavo
Ok, pas facile de le sortir avec le froid d'aujourd'hui.
Rien que la tôle de protection, je n'arrive pas a l'enlever. une vis que je n'arrive pas à atteindre
Et ensuite je ne vois pas trop comment il est fixer au bloc. Surtout que la RTA n'en parle même pas ...



Avatar du membre
petugue83
Site Admin
Messages : 16155
Enregistré le : dim. 03 févr., 2008 8:33
prénom : Jean-Pierre
votre campingcar : Florium Wincester
Ville : Six-Fours les Plages
Localisation : Six-Fours Basvar

Re: Le démarreur ne se lance pas ...

Message non lu par petugue83 » mar. 13 févr., 2018 11:59

jean-baptiste a écrit :
mar. 13 févr., 2018 11:38
bonjour faut tester l'alternateur,facile d'accès en dessous,juste le monter sur les cales pour être a l'aise,bonne recherche..kénavo
Bonjour

Je suis désolé de te contredire, mais l'alternateur n'a rien a voir durant la phase démarrage

@Yoko_D : suis les conseils de dalton


Amicalement Jean-Pierre
MesDiaporamas
BOYCOTTONS CAMPING-CAR PARK, dont l'objectif est de restreindre notre liberté de stationnement

Avatar du membre
Dalton
grand routard
grand routard
Messages : 5990
Enregistré le : mar. 19 févr., 2008 19:52
prénom : Raymond
votre campingcar : Master
Ville : Trifouillis les Oies
Localisation : Lorraine Pays de Bitche

Re: Le démarreur ne se lance pas ...

Message non lu par Dalton » mar. 13 févr., 2018 14:03

jean-baptiste a écrit :
mar. 13 févr., 2018 11:38
bonjour faut tester l'alternateur,facile d'accès en dessous,juste le monter sur les cales pour être a l'aise,bonne recherche..kénavo
Salut .

Perso , je ferai la pression de la roue de secours avant :ri :bc . Aucun rapport :roll: sauf si sa batterie ne charge plus .
Image
Tu défais la commande ( cosse ronde ou plate , c'est selon ) venant du Neiman et tu contrôles avec un multimètre ou un testeur s'il y a du jus qui arrive quand un copain essaie de démarrer . Tu peux aussi démonter ce petit fil et avec un fil volant mettre du jus ( le plus ) en direct de la batterie , tu verras comment ton démarreur réagit .


Vivre ce n'est pas être témoin , c'est participer . Raymond .

Master 120 Dci L3 H2 en cours d'aménagement

Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mar. 13 févr., 2018 14:30

Salut,

Pas le choix, faut que je sorte le démarreur ...
IL n'y aurais pas un tuto sur son démontage ?
Modifié en dernier par Yoko_D le mar. 13 févr., 2018 17:33, modifié 1 fois.



Avatar du membre
Dalton
grand routard
grand routard
Messages : 5990
Enregistré le : mar. 19 févr., 2008 19:52
prénom : Raymond
votre campingcar : Master
Ville : Trifouillis les Oies
Localisation : Lorraine Pays de Bitche

Re: Le démarreur ne se lance pas ...

Message non lu par Dalton » mar. 13 févr., 2018 16:02

Salut .

T'as fait l'essai pour savoir si le jus arrive bien au lanceur ? Le Ducato a un souci à ce niveau , cherche sur le Forum , y'a un tuto quelque part . Sinon , en mettant du jus direct sur la petite fiche ,ça donne quoi ?
http://www.mister-auto.com/conseils-ent ... r_f14.html


Vivre ce n'est pas être témoin , c'est participer . Raymond .

Master 120 Dci L3 H2 en cours d'aménagement

Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mar. 13 févr., 2018 16:09

Salut,

Quand j'arriverais à l'atteindre je te dirais.
Mais une foutu tôle de protection m’embête, il y une vis qui n'est pas accessible facilement.
Modifié en dernier par Yoko_D le mar. 13 févr., 2018 17:32, modifié 1 fois.



Avatar du membre
jp33
grand routard
grand routard
Messages : 4726
Enregistré le : ven. 05 déc., 2008 19:20
prénom : Jean-Pierre
votre campingcar : Rapido 9000
Ville : S.M.J.
Localisation : gironde

Re: Le démarreur ne se lance pas ...

Message non lu par jp33 » mar. 13 févr., 2018 17:07

bonjour,

après le coup de marteau :v sur le demarreur et pas sur la tête ce qu'il serait bien avant de te lancer dans les grandes manoeuvres c'est de mettre ton controleur sur la batterie voir la tension et ensuite voir la tension quand tu tournes la clé et voir si celle ci revient à 12,5 des que tu coupes il se peut qu'un élément se mette en "grève" :,


Bien amicalement
Jean-Pierre

"L'homme sage apprend de ses erreurs,L'homme plus sage apprend des erreurs des autres."
ImageC.C.P

Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mar. 13 févr., 2018 17:32

Salut,

Le démarreur est sortie ...
J'ai donc tester le solénoïde, en le mettant sur le 12v.
Et ben rien, il ne bouge pas.
Donc soit ma méthode n'est pas bonne, soit il est mort.

Comment faut il faire pour le tester ?



Avatar du membre
Fly-49
grand routard
grand routard
Messages : 1061
Enregistré le : ven. 04 janv., 2013 10:08
votre campingcar : Adria 660 SP
Localisation : Anjou

Re: Le démarreur ne se lance pas ...

Message non lu par Fly-49 » mar. 13 févr., 2018 17:41

Bonjour
Une batterie et des pinces (cables de démarrage)
Le moins sur la carcasse et le plus sur la grosse borne en haut du solénoïde . Faire contact entre la grosse borne (le +) et la petite cosse du solénoïde ça doit coller et se lancer. Pas besoin de tout démonter, quand c'est en place un bout de fil ou n'importe quoi de métallique pour faire contacte suffit.



Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mar. 13 févr., 2018 18:00

Salut,
Donc ma méthode est la bonne.
J'en conclue que le solénoïde est mort. D'un coup, sans prévenir.



Avatar du membre
moulino51
grand routard
grand routard
Messages : 491
Enregistré le : sam. 30 déc., 2017 19:11
prénom : Géraaaaard
votre campingcar : Challenger 510 Ducato 2,5 litr
Ville : Reims
Localisation : Reims

Re: Le démarreur ne se lance pas ...

Message non lu par moulino51 » mar. 13 févr., 2018 18:11

Re,

Ou simplement mettre un tournevis entre les deux grosses sorties du solénoïde

Si le démarreur tourne, c'est que le lanceur est mort (voir photo ci-dessus)

Ne pas négliger les tresses de masse




Avatar du membre
DUDUAMOUR
grand routard
grand routard
Messages : 236
Enregistré le : mar. 01 janv., 2013 15:51
prénom : Didier
votre campingcar : MC LOUIS NEVIS 878
Ville : Sully sur loire
Localisation : SULLY SUR LOIRE

Re: Le démarreur ne se lance pas ...

Message non lu par DUDUAMOUR » mar. 13 févr., 2018 18:18

bonjour
sur ton démarreur tu dit que rien ne tourne
en général une des 2 fonctions doit fonctionner vérifie tes branchements



Avatar du membre
diamant/emeraude
modérateur
modérateur
Messages : 11881
Enregistré le : ven. 21 sept., 2007 13:05
votre campingcar : Mc Louis
Localisation : Tarn

Re: Le démarreur ne se lance pas ...

Message non lu par diamant/emeraude » mar. 13 févr., 2018 18:22

Yoko_D a écrit :
mar. 13 févr., 2018 14:30
Salut,

Pas le choix, faut que je sorte le démarreur ...
IL n'y aurais pas un tuto sur son démontage ?
Bonsoir,
je ne sais pas si ça pourra aider, voici les photos que nous avions faites lors du démontage du démarreur de notre 1* Cc :
https://www.campingcar-bricoloisirs.net ... #demarreur


McLouis Tandy670G

Avatar du membre
Dalton
grand routard
grand routard
Messages : 5990
Enregistré le : mar. 19 févr., 2008 19:52
prénom : Raymond
votre campingcar : Master
Ville : Trifouillis les Oies
Localisation : Lorraine Pays de Bitche

Re: Le démarreur ne se lance pas ...

Message non lu par Dalton » mar. 13 févr., 2018 19:53

Salut .

Image

Avec une batterie en état , câbles de démarrage , le plus en 2 , le moins sur la carcasse et avec un petit fil un shunt entre 1 & 2 . De préférence avec le démarreur bloqué dans un étau .


Vivre ce n'est pas être témoin , c'est participer . Raymond .

Master 120 Dci L3 H2 en cours d'aménagement

Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mar. 13 févr., 2018 23:55

DUDUAMOUR a écrit :
mar. 13 févr., 2018 18:18
bonjour
sur ton démarreur tu dit que rien ne tourne
en général une des 2 fonctions doit fonctionner vérifie tes branchements
Salut,
Le démarreur tourne.
Mais si je test juste le solénoïde seul,
Masse au boîtier et plus sur la cosse, il ne se passe rien.



Avatar du membre
moulino51
grand routard
grand routard
Messages : 491
Enregistré le : sam. 30 déc., 2017 19:11
prénom : Géraaaaard
votre campingcar : Challenger 510 Ducato 2,5 litr
Ville : Reims
Localisation : Reims

Re: Le démarreur ne se lance pas ...

Message non lu par moulino51 » mer. 14 févr., 2018 0:30

Re Yoko,

Tu as pu voir le détail des éléments du lanceur sur le lien plus haut.
Il y a deux possibilités de pannes sur le lanceur :
Soit le charbonnage des contacts, soit la bobine du solénoïde grillée.
Puisque ton démarreur tourne, tu pourrais envisager le remplacement du lanceur seul, mais est-ce que ça vaut le coup :?: car de toute façon je pense qu'il faut déposer l'ensemble.





Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mer. 14 févr., 2018 6:56

Bonjour,

Je viens de faire une mesure sur la bobine du solénoïde.
La valeur de la bobine est de 7 Ohm, donc il est bien mort, quasi en Court circuit.



Avatar du membre
Fly-49
grand routard
grand routard
Messages : 1061
Enregistré le : ven. 04 janv., 2013 10:08
votre campingcar : Adria 660 SP
Localisation : Anjou

Re: Le démarreur ne se lance pas ...

Message non lu par Fly-49 » mer. 14 févr., 2018 8:50

Bonjour
Tant qu'a faire comme le truc est démonté profite pour relever les numéros et vois avec oscaro ou une boutique du genre ..si il est d'origine moi je regarderais pour changer tout.



Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » mer. 14 févr., 2018 11:37

Salut,
J'ai vérifier pour le démarreur, car il y a le numéro dessus.
Par contre, rien sur le solénoïde, rien. J'ai trouver la référence sur Oscaro, mais commander sur un autre site.
Livraison demain.



Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » ven. 16 févr., 2018 17:06

Bonjour,

La pièces est arrivé et changé.
Je remonte le tout, ça démarre.
Ouais trop cool ... Mais il y a comme un bruit de moteur qui tourne.

Le démarreur ne s’arrête pas maintenant.
Il faut que je débranche la batterie pour l’arrêter, pourtant pas de soucis sur table.
Après démontage/remontage complet, toujours pareil.

Donc je sèche complètement ...
Une idée du soucis ?



Avatar du membre
Fly-49
grand routard
grand routard
Messages : 1061
Enregistré le : ven. 04 janv., 2013 10:08
votre campingcar : Adria 660 SP
Localisation : Anjou

Re: Le démarreur ne se lance pas ...

Message non lu par Fly-49 » ven. 16 févr., 2018 17:33

Bonjour
Vérifies le petit fil qui arrive sur le solénoide, il ne doit être alimenté que lorsque tu tournes le clé pour démarrer, dans le cas contraire ça serait un défaut du contacteur (neiman)



Avatar du membre
Dalton
grand routard
grand routard
Messages : 5990
Enregistré le : mar. 19 févr., 2008 19:52
prénom : Raymond
votre campingcar : Master
Ville : Trifouillis les Oies
Localisation : Lorraine Pays de Bitche

Re: Le démarreur ne se lance pas ...

Message non lu par Dalton » ven. 16 févr., 2018 18:09

Salut .

Si t'as pas de multimètre , fais toi une lampe témoin et vérifie que contact mis , il n'y a pas de jus sur le petit fil du lanceur , après démarrage . Y'a eu une série de Ducato avec un souci au niveau du Neiman :
Image


Vivre ce n'est pas être témoin , c'est participer . Raymond .

Master 120 Dci L3 H2 en cours d'aménagement

Avatar du membre
martingale30
grand routard
grand routard
Messages : 1668
Enregistré le : ven. 17 févr., 2012 9:47
prénom : Luc
votre campingcar : hymer B544
Ville : NIMES
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par martingale30 » ven. 16 févr., 2018 18:34

Bonsoir
Ceci explique peut être la casse du précédent ! :,
:s

Luc



Yoko_D
grand routard
grand routard
Messages : 89
Enregistré le : mer. 30 août, 2017 14:09
votre campingcar : Fendt 680 TD
Ville : La TOURLANDRY
Contact :

Re: Le démarreur ne se lance pas ...

Message non lu par Yoko_D » dim. 18 févr., 2018 9:53

Salut,
Lorsque cela me l'a fait, j'ai débranché le fil de commande et cela n'a rien changé.
Du coup j'ai tout démonté et remonté avec attention.
Depuis plus de soucis, c'est répartie nickel.

Par contre, je pense faire la modification de commande de démarreur, en insérant un relais, plutôt qu'une commande direct via le neiman.
Merci.





Répondre

Retourner vers « mécanique , carburants et campingcar , motorisations »