n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo
- Pour voir les messages non lus : messages non lus

- Pour voir les messages sans réponse : messages sans réponse

- affichage statistique des : epingle

- 20 SUJETS ACTIFS RÉCENTS
- 20 SUJETS LES PLUS CONSULTÉS
- 20 SUJETS AVEC LE PLUS DE RÉPONSES
- 20 LES UTILISATEURS LES PLUS ACTIFS
- 20 FORUMS LES PLUS ACTIFS
- 5 DERNIERS UTILISATEURS ENREGISTRÉS

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

pointeur sf 500


uniquement sur les paraboles , antennes , et la télévision

Modérateurs : jalibo27, diamant/emeraude, petugue83



Avatar du membre
le_chat
grand routard
grand routard
Messages : 552
Enregistré le : mer. 11 mai, 2011 18:12
votre campingcar : plus
Localisation : grenoble

Re: pointeur sf 500

Message non lu par le_chat » lun. 15 avr., 2013 17:25

Salut, donc si tu veux éviter les soucis tu met ton sf 500 a coté du démo, un inter 3 position: ( on démo/ off / on sf 500 ) et la tu a l'installe parfaite !!! sauf si le mats de l'antenne et loin du démo, par ce que tu a pas des bras a rallonge n'y des yeux a rayon x :ri ok mon idée et pas génial on va juste mettre un inter pour le sf 500 ;)
@ + nicolas



Avatar du membre
alain01
grand routard
grand routard
Messages : 896
Enregistré le : jeu. 28 juin, 2007 10:21
votre campingcar : rapido 743C
Localisation : bourg-en-bresse

Re: pointeur sf 500

Message non lu par alain01 » mer. 17 avr., 2013 19:42

Bonjour

Je viens de recevoir mon sf500 et ai acheté un splitter
Pour le splitter pas de problème IN = LNB - OUT = démo et sf
Par contre la sortie receiver est pour l'alimentation (ça OK) mais vu qu'il y à une 2ème fiche pour alimenter en 12/18V DC,(elle m'interesserait plus,j'ai une petite fiche 12v) si je l'alimente par celle-ci je n'ai plus rien sur la fiche receiver/piles
Comment avez vous alimenté les votres??
Merci


Cordialement, Alain
Rapido 743C

Avatar du membre
le_chat
grand routard
grand routard
Messages : 552
Enregistré le : mer. 11 mai, 2011 18:12
votre campingcar : plus
Localisation : grenoble

Re: pointeur sf 500

Message non lu par le_chat » mer. 17 avr., 2013 23:52

Salut je viens de regarder la notice, soi tu l'alimente par batterie ( pile ) diagram 3, soit par la prise receiver diagram 1, je ne comprend pas ton soucis ? je précise j'ai pas le sf500 j'ai juste regarder la notice ;)
nicolas



Jld_61
routard
routard
Messages : 34
Enregistré le : dim. 14 avr., 2013 11:00
votre campingcar : Dethleffs I6870
Localisation : Wavre/BE

Re: pointeur sf 500

Message non lu par Jld_61 » mer. 17 avr., 2013 23:55

Hello Alain.
Chez moi le branchement est le suivant:

Coax gauche notee lnb : vers le splitter
Coax droit ( notée receiver) : rien de branche
Cote gauche notée dc 13-18 dc : la fiche avec du 12v.
Polarité de la fiche : intérieur = +12v extérieur de la fiche = -12v

Pour vérifier la polarité tu peux avec un testeur vérifier que entre l extérieur de la fiche coax et le contact externe de
La petite prise Ali tu as 0 ohms.
si 0 ohms entre exterieur fichie coax et exterieur fiche 13-18v dc cela signifie que l'exterieur de la fiche 13-18vdc est le -12v.

Voila

Jl
Modifié en dernier par Jld_61 le jeu. 18 avr., 2013 14:29, modifié 1 fois.



Jld_61
routard
routard
Messages : 34
Enregistré le : dim. 14 avr., 2013 11:00
votre campingcar : Dethleffs I6870
Localisation : Wavre/BE

Re: pointeur sf 500

Message non lu par Jld_61 » jeu. 18 avr., 2013 0:03

Voici les résultats des tests concernant le demo allume et le pointeur

Je démarre la recherche demo off
J allume le pointeur
Lorsque le pointeur beep (sat trouve) le pointeur indique par exemple signal 80% quality 74%
J allume le demo : la télé affiche la chaîne sélectionné mais le niveau quality tombe a 0 et beep stoppe sur le sf


Cela démontre donc que le demo prend le dessus et qu' il faut faire le pointage demo off
Voila
Jl



Avatar du membre
alain01
grand routard
grand routard
Messages : 896
Enregistré le : jeu. 28 juin, 2007 10:21
votre campingcar : rapido 743C
Localisation : bourg-en-bresse

Re: pointeur sf 500

Message non lu par alain01 » jeu. 18 avr., 2013 7:30

Jld_61 a écrit :Hello Alain.
Chez moi le branchement est le suivant:

Coax gauche notee lnb : vers le splitter
Coax droit ( notée receiver) : rien de branche
Cote gauche notée dc 13-18 dc : la fiche avec du 12v.
Polarité de la fiche : intérieur = +12v extérieur de la fiche = -12v

Pour vérifier la polarité tu peux avec un testeur vérifier que entre l extérieur de la fiche coax et le contact externe de
La petite prise Ali tu as 0 ohms.

Voila

Jl
Bonjour

Jl,Merçi de ta réponse,donc ça confirme mon branchement d'hier soir ,rien sur la fiche receiver et alim par par la 13/18DC, pas encore fait d'essais car le CC est derrière mon pignon de maison

Le chat sur ta notice as tu cette entrée 13/18Dc référencée,je ne pense pas vu ta réponse :s

par le_chat » Mer Avr 17, 2013 23:52

Salut je viens de regarder la notice, soi tu l'alimente par batterie ( pile ) diagram 3, soit par la prise receiver diagram 1, je ne comprend pas ton soucis ? je précise j'ai pas le sf500 j'ai juste regarder la notice
nicolas


Cordialement, Alain
Rapido 743C

Jld_61
routard
routard
Messages : 34
Enregistré le : dim. 14 avr., 2013 11:00
votre campingcar : Dethleffs I6870
Localisation : Wavre/BE

Re: pointeur sf 500

Message non lu par Jld_61 » jeu. 18 avr., 2013 14:23

Fait super gaffe a la polarite !!!! pas d'inversion sinon .... risque important de direction la poubelle ....

Si tu branche le 12v l'ecran du SF doit s'allumer peut importe le signal satellite ....

JL



Jld_61
routard
routard
Messages : 34
Enregistré le : dim. 14 avr., 2013 11:00
votre campingcar : Dethleffs I6870
Localisation : Wavre/BE

Re: pointeur sf 500

Message non lu par Jld_61 » jeu. 18 avr., 2013 14:28

quand je disais :
Pour vérifier la polarité tu peux avec un testeur vérifier que entre l extérieur de la fiche coax et le contact externe de
La petite prise Ali tu as 0 ohms.

petite precision

si 0 ohms entre exterieur fichie coax et exterieur fiche 13-18v dc cela signifie que l'exterieur de la fiche 13-18vdc est le -12v.

Voila



Avatar du membre
jp33
grand routard
grand routard
Messages : 4750
Enregistré le : ven. 05 déc., 2008 19:20
prénom : Jean-Pierre
votre campingcar : Rapido 9000
Ville : S.M.J.
Localisation : gironde

Re: pointeur sf 500

Message non lu par jp33 » jeu. 18 avr., 2013 15:59

bonjour,
Jld_61 a écrit :cela signifie que l'exterieur de la fiche 13-18vdc est le -12v.
je suppose que tu veux dire le 0v ou masse car du négatif sur un CC je n'en connais pas :, enfin pas d'utilisation connu au niveau des appareillages :mrgreen:


Bien amicalement
Jean-Pierre

"L'homme sage apprend de ses erreurs,L'homme plus sage apprend des erreurs des autres."
ImageC.C.P

Jld_61
routard
routard
Messages : 34
Enregistré le : dim. 14 avr., 2013 11:00
votre campingcar : Dethleffs I6870
Localisation : Wavre/BE

Re: pointeur sf 500

Message non lu par Jld_61 » jeu. 18 avr., 2013 18:23

Exact.
pour moi en courant continu on a du positif (+12) et du negatif (-12).
Sur un vehicule la masse est en general sur le negatif (mais pas tjs ... ancetres anglais par exemple)
http://autoanglaise.free.fr/?p=108

mais c'est un autre debat ....

Amicalement

JL



Avatar du membre
alain01
grand routard
grand routard
Messages : 896
Enregistré le : jeu. 28 juin, 2007 10:21
votre campingcar : rapido 743C
Localisation : bourg-en-bresse

Re: pointeur sf 500

Message non lu par alain01 » jeu. 18 avr., 2013 20:07

Bonjour

SF500 raccordé tout à l'air de fonctionner,mais va falloir que je parte en ballade pour faire un essai complet,car chez moi pignon de maison + arbres c'est pas l'idéal
Je n'aurais pas besoin de le débrancher après chaque recherche,car dans ma penderie,ou est le mat, j'ai 2 connecteurs nommés auxiliaire 1 et auxiliaire 2 et commandés chacun par un interrupteur sur le panneau de controle :oag il y en a un troisième qui est APD c'est à dire 12V après contact ou j'avais branché un switch + buzzer pour le mat d'antenne si j'oublie de le rentrer


Cordialement, Alain
Rapido 743C

Avatar du membre
alain01
grand routard
grand routard
Messages : 896
Enregistré le : jeu. 28 juin, 2007 10:21
votre campingcar : rapido 743C
Localisation : bourg-en-bresse

Re: pointeur sf 500

Message non lu par alain01 » jeu. 16 oct., 2014 15:38

Bonjour
Je suis retombé sur ce post et je m'aperçois que je n'avais pas donné les résultats sur l'installation,et bien ça marche super ,pas de câble à débrancher à chaque fois
MERCI encore à Jld 61 qui avait donné la solution


Cordialement, Alain
Rapido 743C



Répondre

Retourner vers « paraboles , antennes , et la Télé , démodulateurs... »