n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo

- MESSAGE NON LUS : messages non lus

- MESSAGES SANS REPONSES : messages sans réponse

- RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

- affichage statistique des : epingle

- 20 sujets actifs récents
- 20 sujets les plus consultés
- 20 sujets avec le plus de réponses
- 20 les utilisateurs les plus actifs
- 20 forums les plus actifs
- 5 derniers utilisateurs enregistrés

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

Aucune réception satellite


uniquement sur les paraboles , antennes , et la télévision

Modérateurs : jalibo27, diamant/emeraude, petugue83



Avatar du membre
jalibo27
modérateur
modérateur
Messages : 8519
Enregistré le : mar. 20 janv., 2009 10:50
prénom : james
votre campingcar : Benimar Aristéo 640
Ville : le Neubourg
Localisation : Normandie Eure

Re: Aucune réception satellite

Message non lu par jalibo27 » jeu. 30 août, 2018 17:46

Bonjour
MIALHE Christian a écrit :
jeu. 30 août, 2018 17:40
Merci de ces infos Michel44. Tu devrais être reconnu d'utilité publique !! MDR
Il l'est au moins ici ;)

cordialement JLB


la connerie n'est pas 'imposable: c'est heureux, j'en connais certains qui seraient ruinés
mes photos

eric80150
Messages : 5
Enregistré le : mar. 19 déc., 2017 14:31
prénom : Éric
votre campingcar : Autostar Athénor 488
Ville : Abbeville

Re: Aucune réception satellite

Message non lu par eric80150 » jeu. 06 sept., 2018 22:16

Bonjour
Désolé de n'avoir pas répondu plus tôt, j'étais reparti...
Oui, Michel44, j'ai bien connecté ma tv sur la bonne entrée (hdmi) :D
Et oui, j'avais aussi consulté la faq Fransat

Merci de vous être intéressé à ma question. J'ai pris RV chez mon concessionnaire habituel...

Éric



Avatar du membre
michel 44
grand routard
grand routard
Messages : 556
Enregistré le : mer. 24 janv., 2007 15:22

Re: Aucune réception satellite

Message non lu par michel 44 » jeu. 08 nov., 2018 16:33

eric80150 a écrit :
jeu. 06 sept., 2018 22:16
J'ai pris RV chez mon concessionnaire habituel...
Bonjour,

Je suppose que votre problème est maintenant résolu. Pouvez-vous nous dire en quoi il consistait.

Cordialement

Michel


Image

eric80150
Messages : 5
Enregistré le : mar. 19 déc., 2017 14:31
prénom : Éric
votre campingcar : Autostar Athénor 488
Ville : Abbeville

Re: Aucune réception satellite

Message non lu par eric80150 » ven. 16 nov., 2018 15:45

Bonjour
Oui, le problème est maintenant résolu. Il s'agissait tout simplement d'une défaillance électronique du décodeur... Celui-ci remplacé, plus de souci !



Avatar du membre
michel 44
grand routard
grand routard
Messages : 556
Enregistré le : mer. 24 janv., 2007 15:22

Re: Aucune réception satellite

Message non lu par michel 44 » ven. 16 nov., 2018 16:07

Bonjour,

Merci pour ce retour.

Cordialement

Michel


Image

BIDAULT Jean-Noel
Messages : 6
Enregistré le : mar. 09 mai, 2017 22:00
votre campingcar : Pilote G690R

Re: Aucune réception satellite

Message non lu par BIDAULT Jean-Noel » lun. 11 nov., 2019 18:13

GRAND BONJOUR! Je ne suis pas très actif sur le forum car je n'ai pas voyagé depuis l'AVC de mon épouse. Donc je n'avais pas de problème
particulier, mais en voulant le remettre en état, je me suis aperçu que je n'avais plus de télé. Ce n'est pas très grave mais mon épouse aimerait bien
que ça fonctionne pour l'année prochaine. Donc je m'y prend maintenant. Je m'explique:J'ai une parabole OTOSAT de 65 cm avec une tete de lecture
changée en mars 2017 à la concession, un boitier digital de recherche ZEN-RAD changé en juillet 2019, un démodulateur STRONG 7404 de septembre 2017 et enfin une télé HD Stanline. Lorsque je mets en route, la parabole se cale correctement, je lance la recherche, les curseurs se déplacent et
enfin apparait ce message: TNT non disponible ou TNT Base de données vide. Quelquefois apparait pendant quelques secondes: chargement réussi.
Si quelqu'un peut m'aider ça me ferait plaisir. J'ai du etre un peut long. Désolé. D'avance merci.



lemich42
grand routard
grand routard
Messages : 436
Enregistré le : mer. 07 déc., 2011 19:30
votre campingcar : ADRIA 687 SP IZOLA
Localisation : loire

Re: Aucune réception satellite

Message non lu par lemich42 » lun. 11 nov., 2019 20:57

Bonjour

a tout hasard , Verifies la validité de ta carte TNT Sat qui est insérée dans ton démodulateur !

ou simplement l'enlever et remettre , puis ensuite quelques mises a jour a faire peut etre quand tout fonctionnera !



Avatar du membre
radio6ulm
grand routard
grand routard
Messages : 3915
Enregistré le : mar. 23 oct., 2012 7:59
prénom : Jean Luc
votre campingcar : burstner Privilege T725
Ville : monthou sur cher

Re: Aucune réception satellite

Message non lu par radio6ulm » mar. 12 nov., 2019 3:55

salut
deja en 1er lieu depuis 1an faut refaire une recherche de chaines , si il se cale correctement c'est qu'il trouve le satellite mais pas les chaines apparement, donc faut lancer une recherche automatique numerique et analogique (qui apparement ne donne rien), le demodulateur etant de 2017 la carte est donc encore bonne , validité 5 ans je crois , de toute façon si y a une erreur de carte il le signale en principe
controler la force du signal et la qualité sur le bargraphe, voir la notice pour ça , controler si c'est les bons transpondeurs
voir pour les mises a jour eventuelles par usb sur le site strong
michel 44 t'en dira surement plus



Avatar du membre
petugue83
Site Admin
Messages : 16518
Enregistré le : dim. 03 févr., 2008 8:33
prénom : Jean-Pierre
votre campingcar : Florium Wincester
Ville : Six-Fours les Plages
Localisation : Six-Fours Basvar

Re: Aucune réception satellite

Message non lu par petugue83 » mar. 12 nov., 2019 5:37

Bonjour

Tu n'as pas précisé sur quel satellite tu te cale, si c'est astra pour canal sat ou atlantic pour TNT sat

Dans ce dernier cas, se mettre sur la 1 et laisser plusieurs heures pour que la carte se mette a jour, je l'ai fait en aout car j'avais le même pb


Amicalement Jean-Pierre
"Bien sur que je peux admettre que j'ai tort....
Enfin, j'imagine, vu que c'est encore jamais arrivé !!!"

BOYCOTTONS CAMPING-CAR PARK, dont l'objectif est de restreindre notre liberté de stationnement

Avatar du membre
radio6ulm
grand routard
grand routard
Messages : 3915
Enregistré le : mar. 23 oct., 2012 7:59
prénom : Jean Luc
votre campingcar : burstner Privilege T725
Ville : monthou sur cher

Re: Aucune réception satellite

Message non lu par radio6ulm » mar. 12 nov., 2019 7:02

re
ce modele est un tntsat donc eutelsat 5 w je pense



Avatar du membre
michel 44
grand routard
grand routard
Messages : 556
Enregistré le : mer. 24 janv., 2007 15:22

Re: Aucune réception satellite

Message non lu par michel 44 » mar. 12 nov., 2019 9:03

Bonjour,

La dernière mise à jour pour le Strong srt 7404 remonte au 1er juin 2017, version 1.8
Cette version corrige les problèmes dus aux transpondeurs 11856 V 27500 et  12402 V 27500. Ils sont remplacés par les transpondeurs 11856 V 29700 et  12402 V 29700. 

Le Strong srt 7404 est un Tntsat, il faut donc capter le satellite Astra1 19,2°E. C'est normalement le positionneur zen-rad qui permet de capter ce satellite. Il est question d'une tête de lecture, je suppose qu'il s'agit du LNB. Comment a-t-il été réglé ?

Il est question de curseurs qui se déplacent …. je ne vois pas de quoi il peut s'agir.
Je ne connais pas bien les paraboles automatiques …
Si le zen-rad a été changé en juillet 2019, on peut penser que le camping-car a été rendu avec ce matériel opérationnel.

Vu les messages décrits, je me demande si le réglage du téléviseur est bien fait "HDMI ou Péritel" car avec le satellite on ne reçoit pas la TNT mais des chaînes dites de la TNT. Son démo doit être relié à son téléviseur par un câble HDMI (éventuellement Péritel). Voir das le menu du téléviseur (Sortie ou réglages, ou .....).

En attendant d'avoir des précisions de Jean-Noël ....

Cordialement
Michel
Modifié en dernier par michel 44 le mar. 12 nov., 2019 11:21, modifié 1 fois.


Image

Avatar du membre
radio6ulm
grand routard
grand routard
Messages : 3915
Enregistré le : mar. 23 oct., 2012 7:59
prénom : Jean Luc
votre campingcar : burstner Privilege T725
Ville : monthou sur cher

Re: Aucune réception satellite

Message non lu par radio6ulm » mar. 12 nov., 2019 9:13

re
autant pour moi pour le satellite je pensais le contraire et jean pierre a fait la meme erreur apparement
, les curseurs je pense que c'est le bargraphe qui se deplace lentement au fur et a mesure de la recherche



Avatar du membre
michel 44
grand routard
grand routard
Messages : 556
Enregistré le : mer. 24 janv., 2007 15:22

Re: Aucune réception satellite

Message non lu par michel 44 » mar. 12 nov., 2019 11:30

Re,

Certains oublient d'appuyer sur la touche Source (ou Input ou AV) de la télécommande du téléviseur pour choisir HDMI ou Peritel, ou ... C'est probablement HDMI si l'installation est récente.

Cordialement
MT
Modifié en dernier par michel 44 le mar. 12 nov., 2019 17:39, modifié 1 fois.


Image

BIDAULT Jean-Noel
Messages : 6
Enregistré le : mar. 09 mai, 2017 22:00
votre campingcar : Pilote G690R

Re: Aucune réception satellite

Message non lu par BIDAULT Jean-Noel » mer. 13 nov., 2019 18:04

Bonsoir! J'ai commencé a regarder les premiers réglages a faire. Mais les journées sont tellement courtes que j'ai abandonné ce soir. Il semblerait
qu'il y ait du mieux. Je vais essayer d'approfondir ce week-end. Je vous tiens au courant. Merci.



BIDAULT Jean-Noel
Messages : 6
Enregistré le : mar. 09 mai, 2017 22:00
votre campingcar : Pilote G690R

Re: Aucune réception satellite

Message non lu par BIDAULT Jean-Noel » mer. 27 nov., 2019 19:01

Bonjour, bonsoir. Ca y est, ça marche! J'ai fait une mise à jour des chaines et j'ai des images! Merci aux C/Caristes qui m'ont aidé.





Répondre

Retourner vers « paraboles , antennes , et la Télé , démodulateurs... »