n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo

- MESSAGE NON LUS : messages non lus

- MESSAGES SANS REPONSES : messages sans réponse

- RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

- affichage statistique des : epingle

- 20 sujets actifs récents
- 20 sujets les plus consultés
- 20 sujets avec le plus de réponses
- 20 les utilisateurs les plus actifs
- 20 forums les plus actifs
- 5 derniers utilisateurs enregistrés

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

problème démarrage pile EFOY


uniquement sur les batteries , les coupleurs séparateurs , les chargeurs.

Modérateurs : jalibo27, diamant/emeraude, petugue83



nono22
Messages : 3
Enregistré le : mer. 31 oct., 2012 17:08
prénom : GOURIOU
votre campingcar : Autostar Ayrial
Ville : SAINT QUAY PERROS
Localisation : France
Contact :

problème démarrage pile EFOY

Message non lu par nono22 » sam. 09 nov., 2019 17:06

Bonjour, je vien d'acheter un camping car d'occasion de marque Autostar, il est équipé d'une pile EFOY, quand je la mets en marche elle reste sur la position "phase de démarrage en cours", pas d'erreur sur l'affichage, merci, bonne soirée



Avatar du membre
huc
grand routard
grand routard
Messages : 440
Enregistré le : dim. 14 sept., 2008 19:13
Localisation : MONTADY

Re: problème démarrage pile EFOY

Message non lu par huc » sam. 09 nov., 2019 19:00

bonsoir tout le monde,

ceci est normal . Vous avez une phase de démarrage qui dure environ 30mn . Pensez surtout a ne pas la laisser au froid car elle gèle . Donc vous la débranchez et vous la mettez dans un coin hors gel .
bonne soirée .



nono22
Messages : 3
Enregistré le : mer. 31 oct., 2012 17:08
prénom : GOURIOU
votre campingcar : Autostar Ayrial
Ville : SAINT QUAY PERROS
Localisation : France
Contact :

Re: problème démarrage pile EFOY

Message non lu par nono22 » dim. 17 nov., 2019 15:30

OK mais dans le cas présent la phase de démarrage ne semble jamais s'arrêter, du coup j'ai arrêté la pile au bout d'1H15 !
aurais-je du la laisser et attendre ? merci de votre aide



Avatar du membre
Offtaps
grand routard
grand routard
Messages : 693
Enregistré le : lun. 24 oct., 2016 11:46
prénom : Laurent
votre campingcar : Autostar
Ville : Montpellier

Re: problème démarrage pile EFOY

Message non lu par Offtaps » dim. 17 nov., 2019 15:56

Salut,

Vu dans la notice :
INFO :
Si l’appareil ne démarre pas, la bague de fermeture est peut-être encore
présente sur l’embout du tuyau d’évacuation des rejets gazeux. Retirez la
bague de fermeture.





Répondre

Retourner vers « les batteries en campingcar , séparateurs.... »