n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo

- MESSAGE NON LUS : messages non lus

- MESSAGES SANS REPONSES : messages sans réponse

- RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

- affichage statistique des : epingle

- 20 sujets actifs récents
- 20 sujets les plus consultés
- 20 sujets avec le plus de réponses
- 20 les utilisateurs les plus actifs
- 20 forums les plus actifs
- 5 derniers utilisateurs enregistrés

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

problème éclairage sans fin!!!


problémes électriques autres que la batterie

Modérateurs : jalibo27, diamant/emeraude, petugue83



jeff4277
confirmé
confirmé
Messages : 19
Enregistré le : dim. 02 juil., 2017 12:52
votre campingcar : glamys 22

problème éclairage sans fin!!!

Message non lu par jeff4277 » mar. 11 juin, 2019 16:19

bonjour @ tous,

j'ai un problème avec mon Mac Louis GLAMYS 22 ( année 2011 )
En effet, j'ai une partie des éclairages qui ne fonctionne plus. ( un des deux plafonniers centraux, l'éclairage cuisine et les éclairages latéraux.)
les éclairages lits, et salle de bain fonctionnent.

J'ai deux réseaux pour l'éclairage, avec deux fusibles.
les 2 fusibles sont OK, quand j’intervertis l'un à la place de l'autre cela fonctionne.

Un ami m'a indiqué avec certitude ( 100% ) que la panne provenait de mon support de fusibles.
J'ai commandé et changé ce dernier. ( modèle NE185 )

Malheureusement après une demi heure de montage la panne persiste.
Ce n'est donc pas le support de fusibles, ni un fusible.

Quelqu'un a-t-il une idée de la panne?

Merci de votre aide amis camping-caristes.

Jeff



aviano29
grand routard
grand routard
Messages : 941
Enregistré le : mer. 06 nov., 2013 11:59
prénom : Patrick
votre campingcar : exaltis 6028 EB
Ville : CROZON
Localisation : Finistère

Re: problème éclairage sans fin!!!

Message non lu par aviano29 » mar. 11 juin, 2019 17:12

bonjour
je ne connais pas le "NE 185)mais as te lire il y a un point commun que tu n'as pas changé les connecteurs ou raccordements,j'aurai été dans le sens de ton collègue
donc a contrôler les connecteurs



jeff4277
confirmé
confirmé
Messages : 19
Enregistré le : dim. 02 juil., 2017 12:52
votre campingcar : glamys 22

Re: problème éclairage sans fin!!!

Message non lu par jeff4277 » mer. 12 juin, 2019 9:33

Merci de ta réponse.
Je ne sais pas comment tester les connecteurs. ça se change directement? C'est une panne courante?



aviano29
grand routard
grand routard
Messages : 941
Enregistré le : mer. 06 nov., 2013 11:59
prénom : Patrick
votre campingcar : exaltis 6028 EB
Ville : CROZON
Localisation : Finistère

Re: problème éclairage sans fin!!!

Message non lu par aviano29 » mer. 12 juin, 2019 9:57

bonjour
ça ne se change pas facilement,en les regardant de plus près tu peux remarquer si il y en a 1 ou plusieurs qui ne sont pas avec le même enfoncement,il y a un petit ergot qui empêche le recul lorsque l'on les connectent,c'est une panne qui arrive
lorsque tu as trouvé celui qui fait défaut tu peux continuer a l'enlever et re sortir légèrement l'ergot puis le mettre en place



Avatar du membre
Offtaps
grand routard
grand routard
Messages : 609
Enregistré le : lun. 24 oct., 2016 11:46
prénom : Laurent
votre campingcar : Autostar
Ville : Montpellier

Re: problème éclairage sans fin!!!

Message non lu par Offtaps » mer. 12 juin, 2019 11:30

Salut,

C'est le connecteur entouré en jaune ci-dessous
NE185.jpg
Tu as 2 masses et les 2 positifs des 2 circuits éclairage.
Tire modérément sur chaque fil, une cosse est peut-être sortie du connecteur ou le fil n'a pas été bien serti (ça m'était arrivé sur le connecteur 12 voies)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.



jeff4277
confirmé
confirmé
Messages : 19
Enregistré le : dim. 02 juil., 2017 12:52
votre campingcar : glamys 22

Re: problème éclairage sans fin!!!

Message non lu par jeff4277 » mer. 12 juin, 2019 15:50

Super merci beaucoup Offtaps, je vais vérifier ça!



jeff4277
confirmé
confirmé
Messages : 19
Enregistré le : dim. 02 juil., 2017 12:52
votre campingcar : glamys 22

Re: problème éclairage sans fin!!!

Message non lu par jeff4277 » mar. 02 juil., 2019 14:17

Malheureusement ça ne fonctionne pas...



Avatar du membre
gerard férolles
grand routard
grand routard
Messages : 3682
Enregistré le : sam. 09 mai, 2009 16:52
votre campingcar : LAIKA rexosline600
Localisation : Seine et Marne

Re: problème éclairage sans fin!!!

Message non lu par gerard férolles » mar. 02 juil., 2019 17:46

jeff4277 a écrit :
mar. 11 juin, 2019 16:19
bonjour @ tous,

j'ai un problème avec mon Mac Louis GLAMYS 22 ( année 2011 )
En effet, j'ai une partie des éclairages qui ne fonctionne plus. ( un des deux plafonniers centraux, l'éclairage cuisine et les éclairages latéraux.)
les éclairages lits, et salle de bain fonctionnent.

J'ai deux réseaux pour l'éclairage, avec deux fusibles.
les 2 fusibles sont OK, quand j’intervertis l'un à la place de l'autre cela fonctionne.


Un ami m'a indiqué avec certitude ( 100% ) que la panne provenait de mon support de fusibles.
J'ai commandé et changé ce dernier. ( modèle NE185 )

Malheureusement après une demi heure de montage la panne persiste.
Ce n'est donc pas le support de fusibles, ni un fusible.

Quelqu'un a-t-il une idée de la panne?

Merci de votre aide amis camping-caristes.

Jeff
Bonjour à tous,

Je prends ce sujet au retour de vacances (encore en vadrouille) ...

Quand je lis (ce que j'ai surligné en rouge) je m'interroge ???

Quand tu dis "cela fonctionne" est-ce que ça veut dire que le circuit qui était en panne fonctionne et l'autre (celui qui marchait) ne fonctionne plus ???

éclaire ma lanterne, que je comprenne...

Si c'est bien le cas ce ne peut être que le fusible que tu croyais OK !

Ami calmant


Ni air-conditionné, ni air-bag, juste l'air un peu c.....
CC Laïka Rexosline600, Fiat 3L, Alko(quin)

jeff4277
confirmé
confirmé
Messages : 19
Enregistré le : dim. 02 juil., 2017 12:52
votre campingcar : glamys 22

Re: problème éclairage sans fin!!!

Message non lu par jeff4277 » mar. 09 juil., 2019 9:58

Bonjour, je me suis mal expliqué.
J'ai un circuit qui fonctionne et l'autre non.
Ce n'est pas le fusible car lorsque j'échange mes fusibles, j'ai toujours le même circuit qui ne fonctionne pas et l'autre qui fonctionne.
merci de votre aide
Jeff



Avatar du membre
Offtaps
grand routard
grand routard
Messages : 609
Enregistré le : lun. 24 oct., 2016 11:46
prénom : Laurent
votre campingcar : Autostar
Ville : Montpellier

Re: problème éclairage sans fin!!!

Message non lu par Offtaps » mar. 09 juil., 2019 10:22

Salut,

Si ce n'est pas la platine (neuve) ni le connecteur (vérifié) alors c'est plus loin sur le circuit...
Il va falloir retrousser les manches. Regarde dans un placard haut de la cuisine si tu n'a pas une "boite de dérivation" d'où partirait l'alim de ces lumières qui ne marchent pas. Je ne sais pas comment est ton Glamys, c'est peut-être ailleurs...



Avatar du membre
Dalton
grand routard
grand routard
Messages : 7216
Enregistré le : mar. 19 févr., 2008 19:52
prénom : Raymond
votre campingcar : Master
Ville : Trifouillis les Oies
Localisation : Lorraine Pays de Bitche

Re: problème éclairage sans fin!!!

Message non lu par Dalton » mar. 09 juil., 2019 14:57

Salut .

Première des choses à faire , se munir d'un multimètre et suivre ( logiquement ) le circuit , pour voir jusqu'où arrive le jus et à partir d'où ça ne part plus .


Vivre ce n'est pas être témoin , c'est participer . Raymond .

Master 120 Dci L3 H2 en cours d'aménagement

Avatar du membre
gerard férolles
grand routard
grand routard
Messages : 3682
Enregistré le : sam. 09 mai, 2009 16:52
votre campingcar : LAIKA rexosline600
Localisation : Seine et Marne

Re: problème éclairage sans fin!!!

Message non lu par gerard férolles » mar. 09 juil., 2019 16:40

Dalton a écrit :
mar. 09 juil., 2019 14:57
Salut .

Première des choses à faire , se munir d'un multimètre et suivre ( logiquement ) le circuit , pour voir jusqu'où arrive le jus et à partir d'où ça ne part plus .
Bonjour à tous,

En complément du (bon) conseil de Dalton :

Deuxième chose à faire : quand on rencontre un connecteur, quelqu'il soit, on le débranche puis on le rebranche 2 ou 3 fois de suite, quelquefois les contacts sont oxydés et ça les rénove un peu...

Ami calmant


Ni air-conditionné, ni air-bag, juste l'air un peu c.....
CC Laïka Rexosline600, Fiat 3L, Alko(quin)

jeff4277
confirmé
confirmé
Messages : 19
Enregistré le : dim. 02 juil., 2017 12:52
votre campingcar : glamys 22

Re: problème éclairage sans fin!!!

Message non lu par jeff4277 » mar. 09 juil., 2019 17:07

Merci de vos réponses.
:c



jeff4277
confirmé
confirmé
Messages : 19
Enregistré le : dim. 02 juil., 2017 12:52
votre campingcar : glamys 22

Re: problème éclairage sans fin!!!

Message non lu par jeff4277 » sam. 24 août, 2019 16:09

Bonjour,
J'ai résolu mon problème.
En désespoir de cause j'ai démonté le panneau de commande.
Surprise derrière, 1 fil était débranché. ( 1 fil marron qui pendait. ) j'ai rebranché et hop ça fonctionne.( face à un fil rouge et noir étrangement... )
Donc problème résolu merci pour votre aide.
@ bientôt sur les routes 😉😉😉





Répondre

Retourner vers « problèmes électriques »