n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo

- MESSAGE NON LUS : messages non lus

- MESSAGES SANS REPONSES : messages sans réponse

- RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

- affichage statistique des : epingle

- 20 sujets actifs récents
- 20 sujets les plus consultés
- 20 sujets avec le plus de réponses
- 20 les utilisateurs les plus actifs
- 20 forums les plus actifs
- 5 derniers utilisateurs enregistrés

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

Truma b10 s'eteind


tout ce qui concerne l'eau , le boiler les chauffages divers , la production d'eau chaude , la pompe à eau , l'alimentation eau de la cellule.........

Modérateurs : jalibo27, diamant/emeraude, petugue83



Xarios
confirmé
confirmé
Messages : 19
Enregistré le : dim. 12 mai, 2019 8:12
prénom : Emilien
votre campingcar : Ducato 2.5 tdi challenger 201
Ville : FRESNOY FOLNY

Truma b10 s'eteind

Message non lu par Xarios » lun. 12 août, 2019 22:00

Bonjour

J'ai mon truma b10 qui passe au rouge apres 3/4 minute d'utilisation. Puis il n'est pu possible de le rallume (il ce rallume et ce coupe aussitot) il faut attendre un moment.

Je l'ai demonter pour passer la soufflette mais cela na rien changer.

Par moment il fonctionne impeccable (ce coupe quand l'eau est chaude et ce rallume).

Je n'ai pas de voyant vert est ce normal sur ce modele ?
Y'a t'il une sonde de surchauffe ??

Il n'est pas vieux il est de 2016

Merci pour votre aide.





Répondre

Retourner vers « Eau , boiler , chauffage et eau chaude , pompe à eau , réserve d'eau... »