n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo

- MESSAGE NON LUS : messages non lus

- MESSAGES SANS REPONSES : messages sans réponse

- RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Awesome RSS 30 sujets affichés)

- affichage statistique des : epingle

- 20 sujets actifs récents
- 20 sujets les plus consultés
- 20 sujets avec le plus de réponses
- 20 les utilisateurs les plus actifs
- 20 forums les plus actifs
- 5 derniers utilisateurs enregistrés

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

voyant batterie sur tableau de bord


problémes électriques autres que la batterie

Modérateurs : jalibo27, diamant/emeraude, petugue83



Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

voyant batterie sur tableau de bord

Message non lu par doume » dim. 18 mars, 2012 16:23

bonjour a tous aurais je quelqu'un qui peut me trouver la soltion , j'ai mon voyant de batterie sur mon tableau de bord qui reste allume en permanence , malgre que je roule avec mon cc et que mes temoins de charge sont bons que pourrais je faire pour le voir s'eteindre...merçi de m'eclairer sur ce phenomemen



mike41

Re: voyant batterie sur tableau de bord

Message non lu par mike41 » mar. 20 mars, 2012 19:03

Bonjour,
Enlève l'ampoule,
Non je déconne,
Quel est la marque du CC et du porteur ?



Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

Re: voyant batterie sur tableau de bord

Message non lu par doume » mar. 20 mars, 2012 19:18

salut , oui cela peut etre une solution ou j'attend que l'ampoule grille , non je deconne !!!! mon porteur est un ford tdci de 140 cv modele dehtleff fortero h6945 bonne soiree



Avatar du membre
jcpe51
grand routard
grand routard
Messages : 266
Enregistré le : jeu. 18 août, 2011 10:33
votre campingcar : MIZAR 170
Localisation : 51170

Re: voyant batterie sur tableau de bord

Message non lu par jcpe51 » lun. 26 mars, 2012 20:50

Bonjour Doume,

Peut être un pb de masse. J'ai eu le même cas sur mon CC porteur fiat Ducato de 1997. En fait la tresse de masse était très oxydée. Donc démontage, nettoyage et la ca fait 5000km et pas de voyant qui se rallume.

Bonne soirée.


JC et Isa

Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

Re: voyant batterie sur tableau de bord

Message non lu par doume » lun. 26 mars, 2012 21:03

merçi pour ta reponse , cela est une cause plausible , c'est que j'ai regarde ce week end mais mes masses sont nickel, mon ccar date 2006 est couche ds un garage , pour l'instant je cherche tjs la cause en cherchant cette panne , j'ai vu que ma batterie auxiliaire monte a 17 volt quand je fais touner le moteur, je pense que c'est un peu trop eleve ???? la batterie porteur monte elle a 15 volts qui est normale donc je cherche tjs .un jour peut etre ???? bonne soiree a vous doume



Avatar du membre
Catamarin
grand routard
grand routard
Messages : 260
Enregistré le : jeu. 31 déc., 2009 15:04
votre campingcar : C25 Acapulco 56
Localisation : Tarn et Garonne

Re: voyant batterie sur tableau de bord

Message non lu par Catamarin » lun. 26 mars, 2012 21:05

Bonjour, controlez la charge a la batterie, si vous avez environ 13,8 c'est que votre alternateur charge mais qu'il a une doide sur le porte diode de l'alternateur qui peut etre en courcircuit.
Cdt
Catamarin


Ma deuxième réalisation sur mon Fendt
viewtopic.php?f=49&t=25817&p=224617#p224617

Avatar du membre
Catamarin
grand routard
grand routard
Messages : 260
Enregistré le : jeu. 31 déc., 2009 15:04
votre campingcar : C25 Acapulco 56
Localisation : Tarn et Garonne

Re: voyant batterie sur tableau de bord

Message non lu par Catamarin » lun. 26 mars, 2012 21:07

Re 15 volt c'est un peu beaucoup, peut etre le regulateur sur l'alternateur


Ma deuxième réalisation sur mon Fendt
viewtopic.php?f=49&t=25817&p=224617#p224617

Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

Re: voyant batterie sur tableau de bord

Message non lu par doume » lun. 26 mars, 2012 21:17

bonsoir ça aussi c'est verifier , mon alternateur charge .batterie au repos 12 volts , j'allume tout ce qui possible afin de tirer sur la batterie et quand je moteur en marche ça remonte , j'ai quand meme tourne avec ce week end 150km , et il a tjs bien demarre sinon je serais deja tombe en panne .j'a



Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

Re: voyant batterie sur tableau de bord

Message non lu par doume » lun. 26 mars, 2012 21:19

je pense que je vais appeler un electricien auto qui trouvera peut etre , c'est surement une connerie mais ou la mystere bonne soiree a toi doume



Avatar du membre
Catamarin
grand routard
grand routard
Messages : 260
Enregistré le : jeu. 31 déc., 2009 15:04
votre campingcar : C25 Acapulco 56
Localisation : Tarn et Garonne

Re: voyant batterie sur tableau de bord

Message non lu par Catamarin » lun. 26 mars, 2012 21:23

Il y a six diode sur l'alternateur, 3 positives et 3 négatives, si une est en coucircuit, l'alternateur fonctionne, il charge, mais le voyant au tableau reste allumé, vous ne tomberez donc pas en panne


Ma deuxième réalisation sur mon Fendt
viewtopic.php?f=49&t=25817&p=224617#p224617

Avatar du membre
Catamarin
grand routard
grand routard
Messages : 260
Enregistré le : jeu. 31 déc., 2009 15:04
votre campingcar : C25 Acapulco 56
Localisation : Tarn et Garonne

Re: voyant batterie sur tableau de bord

Message non lu par Catamarin » lun. 26 mars, 2012 21:25

J'étais élèctricien auto.
Cdt


Ma deuxième réalisation sur mon Fendt
viewtopic.php?f=49&t=25817&p=224617#p224617

Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

Re: voyant batterie sur tableau de bord

Message non lu par doume » lun. 26 mars, 2012 21:26

merçi poour l'info , des que je peux je verifie et vous tiens au courant doume



Avatar du membre
Sylvain
confirmé
confirmé
Messages : 16
Enregistré le : lun. 17 nov., 2008 22:41
Localisation : Manche
Contact :

Re: voyant batterie sur tableau de bord

Message non lu par Sylvain » mer. 28 mars, 2012 20:15

Bonsoir,

j'ai eu jusqu'à cette fin d'après-midi le même problème et ce depuis dimanche soir où j'ai changé mon démodulateur analogique pour un terminal TNT sat Alden pour antenne automatique Alden, hors de prix (620 €) mais là n'est pas le problème.
Mon démodulateur n'est pas alimenté en permanence, un interrupteur est placé sur le circuit.

Lundi matin, je me suis rendu compte que le voyant batterie du tableau de bord restait allumé en permanence et que le buzzer du marchepied faisait un bruit atténué lorsqu'il devait être activé (moteur en marche et marchepied sorti). Les batteries se chargent normalement moteur en marche, voltmètre à environ 14 volts.
Je n'ai pas fait le lien entre les deux problèmes dans un premier temps.

J'ai constaté cet après-midi que si j'alimentais le démodulateur, mon problème de voyant au tableau de bord et de buzzer de marchepied avaient disparu.

Si je débranche le fil noir qui alimente le démodulateur (+ au contact moteur) et qui déclenche la fermeture de l'antenne en cas de démarrage du véhicule, les problème n'existe plus, démo sous tension ou pas.

Si quelqu'un peut m'expliquer ce qui se passe, ça m'intéresse.
(est-ce le fait que le fait que le fait que le câble noir qui alimente le démodulateur (+ au contact moteur) et qui déclenche la fermeture de l'antenne en cas de démarrage du véhicule exige que le démo soit sous tension pour activer la fermeture de l'antenne ?) ça je peux le comprendre...

mais pourquoi le voyant batterie au tableau de bord et pourquoi le buzzer du marchepied ont-ils un fonctionnement anormal ?


Pour l'instant, j'ai deux solutions :
je débranche le fil noir relié au + contact moteur donc je n'aurai plus de fermeture automatique de l'antenne en cas de démarrage du véhicule;
soit je laisse toujours mon démodulateur en veille.



Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

Re: voyant batterie sur tableau de bord

Message non lu par doume » jeu. 29 mars, 2012 8:43

bonjour , merçi pour cette info par contre moi , j'ai eu ce probleme lorsque j'ai fait branche ma camera de recul, mon alim est pris sur le plus du frigo qui lui est alimente par la batterie moteur .je vais voir en la debranchant ce qui se passe .on m'a parle que sur l'alternateur il y avait des diodes qui pouvaient etre mis a en court circuit .je vais voir pour controler tout ça avec un electricien auto ...a+



Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

Re: voyant batterie sur tableau de bord

Message non lu par doume » mer. 24 avr., 2013 15:58

salut a tous , j'ai roule pendant plus d'un an avec la lumiere de mon voyant de batterie allume, qui ne venait non pas du circuit de charge mais tout simplement d'un mauvais branchement de la camera de recul ....



Moana4141
ancien
ancien
Messages : 28
Enregistré le : sam. 28 janv., 2017 18:00
votre campingcar : Roller Team Granduca
Localisation : Bordeaux

Re: voyant batterie sur tableau de bord

Message non lu par Moana4141 » jeu. 29 nov., 2018 13:09

Bonjour
C'est une énigme pour moi. Je la propose a votre sagacité: le voyant de ma batterie reste allumé lorsque je démarre monCC fiat Ducato 2,3l de 2015. J'arrête immédiatement le moteur et ce voyant s'éteint dès que je redémarre. Et reste éteint jusqu'au prochain arrêt du moteur.
Si vous avez une idée. ....
Je précise que l'alternateur à été vérifié, que la batterie du porteur n'a que quelques mois et que la valise du mécano n'a révélé aucune anomalie.



Avatar du membre
radio6ulm
grand routard
grand routard
Messages : 1538
Enregistré le : mar. 23 oct., 2012 7:59
prénom : Jean Luc
votre campingcar : burstner Privilege T725
Ville : monthou sur cher

Re: voyant batterie sur tableau de bord

Message non lu par radio6ulm » ven. 30 nov., 2018 4:57

salut
faudrait controler lorsque le voyant est allumé si la charge se fait, par exemple par la prise allume cigare mettre un voltmetre, mais je soupçonne une histoire de relais



Avatar du membre
gerard férolles
grand routard
grand routard
Messages : 3234
Enregistré le : sam. 09 mai, 2009 16:52
votre campingcar : LAIKA rexosline600
Localisation : Seine et Marne

Re: voyant batterie sur tableau de bord

Message non lu par gerard férolles » ven. 30 nov., 2018 18:48

Bonjour à tous,

ça ressemble à une batterie faiblarde... une hypothèse personnelle :

au 1er démarrage elle est jugée comme ayant une tension basse, le voyant reste allumé (et se maintient allumé par une mémoire qui avertit en permanence ce défaut, un peu comme le niveau de gazole qui clignoterait sans cesse avec les secousses de la route),
le moteur démarre et charge -même un tout petit peu- mais ça suffit pour relever la tension,
tu arrêtes le moteur et le relances,
la batterie a pris suffisamment de jus pour être détectée comme étant valide. Ensuite, l'alternateur fait son boulot et la B semble chargée.

Et ce cycle se poursuit...

Si la B n'a que 3 mois il faudrait la faire vérifier par un bon professionnel (ou plus simple, la laisser reposer quelques jours et mesurer sa tension, en dessous de 12V c'est pas bon).

Ami calmant


Spécialiste en rien, curieux en tout.

CC Laïka Rexosline600, Fiat 3L, Alko

Moana4141
ancien
ancien
Messages : 28
Enregistré le : sam. 28 janv., 2017 18:00
votre campingcar : Roller Team Granduca
Localisation : Bordeaux

Re: voyant batterie sur tableau de bord

Message non lu par Moana4141 » ven. 30 nov., 2018 20:40

Bonsoir,
Merci pour vos messages.
Problème finalement résolu par mon mécano à qui je venais de confier mon CC pour une revision, vidange de l'huile et remplacement de filtres. Il avait déjà séché devant cette anomalie. Un peu agacé par ce voyant, il a fini par suivre le faisceau faisceau électrique et notamment les câbles partant de l'alternateur pour découvrir un câble légèrement dénudé qui touchait un élément de carrosserie du porteur. Un truc tout bête et difficilement detectable.Tout est rentré dans l'ordre.



Avatar du membre
doume
routard
routard
Messages : 31
Enregistré le : dim. 25 janv., 2009 11:59
votre campingcar : dethleff fortero
Localisation : flassans sur issoles

Re: voyant batterie sur tableau de bord

Message non lu par doume » mer. 05 déc., 2018 11:29

probleme resolu pour moi aussi , contact de masse sur l'alimentation de ma camera qui passe sous la tole du plancher ...depuis ma camera n'a plus ete branche ...mais plus de voyant batterie allume..merçi a tous de vos reponse bonne fin d'annee





Répondre

Retourner vers « problèmes électriques »