n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille surtout pour YAHOO et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo
- Pour voir les messages non lus : messages non lus

- Pour voir les messages sans réponse : messages sans réponse

- affichage statistique des : epingle

- 20 SUJETS ACTIFS RÉCENTS
- 20 SUJETS LES PLUS CONSULTÉS
- 20 SUJETS AVEC LE PLUS DE RÉPONSES
- 20 LES UTILISATEURS LES PLUS ACTIFS
- 20 FORUMS LES PLUS ACTIFS
- 5 DERNIERS UTILISATEURS ENREGISTRÉS

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

plaque de cuisson


utilisation du gaz en campingcar

Modérateurs : jalibo27, diamant/emeraude, petugue83



Levieux
grand routard
grand routard
Messages : 133
Enregistré le : sam. 04 avr., 2009 5:13
votre campingcar : fleurette
Ville : vendée
Localisation : vendée
Contact :

plaque de cuisson

Message non lu par Levieux » dim. 21 janv., 2018 17:21

bonjour
sur mon c-car de 2008 j ai un soucis avec 2 des 3 feus de cuisson
ils ont beaucoup de mal a s allumer je pense que c est les thermos couple qui sont défectueux
parmis vous il y a t il quelqu un qui puisse me donner la solution a ce probleme
d avancemerci


papoum

Avatar du membre
jalibo27
modérateur
modérateur
Messages : 6620
Enregistré le : mar. 20 janv., 2009 10:50
prénom : james
votre campingcar : Benimar Aristéo 640
Ville : le Neubourg
Localisation : Normandie Eure

Re: plaque de cuisson

Message non lu par jalibo27 » dim. 21 janv., 2018 17:46

Bonjour
Levieux a écrit :
dim. 21 janv., 2018 17:21
ils ont beaucoup de mal a s allumer je pense que c est les thermos couple qui sont défectueux
J'ai eu ce probleme sur mon précédent CC cette pane avait tendance a se renouveler si le CC était resté inutilisé assez longtemps .
dans mon cas le probleme venait uniquement des connexion thermo couple / électrovanne j'y remédiait en " gigotant " ( à tâtons) ces connexions et si le probleme persistait resserrage a la pince des cosses faston femelle et nettoyage de la partie mâle .

cordialement JLB


la connerie n'est pas 'imposable: c'est heureux, j'en connais certains qui seraient ruinés

Avatar du membre
Le Surzurois
grand routard
grand routard
Messages : 255
Enregistré le : dim. 04 juin, 2017 14:46
votre campingcar : Pilote G 741 LJE

Re: plaque de cuisson

Message non lu par Le Surzurois » dim. 21 janv., 2018 17:48

Bonjour à tous, :h

Vérifier leur état, essayer de les nettoyer avec un papier de verre très fin

Vérifier aussi la distance par rapport aux deux brûleurs défaillant en comparant avec celui qui fonctionne

:ar



Avatar du membre
Dalton
grand routard
grand routard
Messages : 5990
Enregistré le : mar. 19 févr., 2008 19:52
prénom : Raymond
votre campingcar : Master
Ville : Trifouillis les Oies
Localisation : Lorraine Pays de Bitche

Re: plaque de cuisson

Message non lu par Dalton » dim. 21 janv., 2018 18:33

Salut .

ça manque de détails : ils ont du mal à s'allumer ou une fois allumés ils s'éteignent ? Piezzo manuel ou piezzo électrique ? S'ils s'allument bien , mais s'ils s'éteignent dès que tu relâches le bouton , le souci vient du thermocouple : soit il est rouillé en surface ==> un petit coup de papier de verre , soit il n'est pas bien dans la flamme ==> régler , soit , suite à un débordement , un petit trou de ton brûleur est obstrué là où il y a le thermocouple .


Vivre ce n'est pas être témoin , c'est participer . Raymond .

Master 120 Dci L3 H2 en cours d'aménagement

Avatar du membre
Michel28
grand routard
grand routard
Messages : 699
Enregistré le : dim. 02 déc., 2007 17:20
Localisation : Beauce

Re: plaque de cuisson

Message non lu par Michel28 » dim. 21 janv., 2018 21:13

Levieux a écrit :
dim. 21 janv., 2018 17:21
les thermos couple qui sont défectueux
Bonjour
Le thermo coupe sert a maintenir la flamme allumée ... pas de chaleur sur le thermo couple = coupure gaz
faut voir le circuit de gaz et son gicleur sous le feu, et ou le piezzo
et voir aussi si le bouton de gaz (Mode Ouvert) va bien à fond
et voir si le thermo couple est bien enfoncé
afin de laisser sortir le gaz pour l'allumage


ADRIA Coral S600 SC Fiat 130 CV de 2016 - GPS Tom Tom G0 730T
Amicalement à tous
Michel F

Avatar du membre
moulino51
grand routard
grand routard
Messages : 491
Enregistré le : sam. 30 déc., 2017 19:11
prénom : Géraaaaard
votre campingcar : Challenger 510 Ducato 2,5 litr
Ville : Reims
Localisation : Reims

Re: plaque de cuisson

Message non lu par moulino51 » dim. 21 janv., 2018 21:23

Re : oui, voir si le gaz part :ri :ri






luky77
grand routard
grand routard
Messages : 697
Enregistré le : lun. 26 janv., 2015 20:54
prénom : Jean-Luc
votre campingcar : hymer ériba 596 ft
Ville : Moret sur Loing Orvanne
Localisation : seine et marne

Re: plaque de cuisson

Message non lu par luky77 » lun. 22 janv., 2018 8:47

Bonjour, cela met déjà arrivé, solutionné avec la réponse de Dalton :up


la zen attitude :up

Avatar du membre
jean-baptiste
routard
routard
Messages : 39
Enregistré le : mer. 13 mars, 2013 19:30
votre campingcar : adiria 680 sp 2012
Ville : pays de loire

Re: plaque de cuisson

Message non lu par jean-baptiste » lun. 22 janv., 2018 10:33

bonjour a vous tous,dernièrement eu ce ptit soucis,problème régler par rapport a ce qua dit DALTON...kénavo.... :D



Levieux
grand routard
grand routard
Messages : 133
Enregistré le : sam. 04 avr., 2009 5:13
votre campingcar : fleurette
Ville : vendée
Localisation : vendée
Contact :

Re: plaque de cuisson

Message non lu par Levieux » mar. 23 janv., 2018 18:13

bonjour a vous tous
mes bruleurs sont propres ainsi que le thermo-couple
en" trifouillant" les fils qui vont du bruleur au robinet de gaz j arrivai a ce que le gaz sorte normalement
et hier un peu enervé par ce problème j ai appuyé" plus que d habitude " fortement sur les robinet de gaz et devinez .........plus de probleme
merci a vous de m avoir aidé a resoudre cette panne*
amicalement depuis Agadir sous un beau soleil et 25 degres


papoum



Répondre

Retourner vers « le gaz en campingcar propane ou gpl »