n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo

- MESSAGE NON LUS : messages non lus

- MESSAGES SANS REPONSES : messages sans réponse

- RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

- affichage statistique des : epingle

- 20 sujets actifs récents
- 20 sujets les plus consultés
- 20 sujets avec le plus de réponses
- 20 les utilisateurs les plus actifs
- 20 forums les plus actifs
- 5 derniers utilisateurs enregistrés

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

Groupe SDMO IENO 100


sur les groupes électrogènes , essence , fuel , gaz

Modérateurs : jalibo27, diamant/emeraude, petugue83



Avatar du membre
thierry18100
routard
routard
Messages : 41
Enregistré le : lun. 07 sept., 2009 19:15
votre campingcar : Challenger Genesis51
Localisation : vierzon

Groupe SDMO IENO 100

Message non lu par thierry18100 » jeu. 31 juil., 2014 17:41

Bonjour .
Petit message pour les camping cariste qui désire acheter un groupe électrogène SDMO ..Surtout n'acheter pas cette marque car je viens de tomber en panne avec mon INEO 1000 inverter qui a servis que 10 h en 4 ans .Cette après midi j'ai voulus le remettre en service pour bricoler ,il démarre mais pas de courant 220 v.voyant de surcharge allumé .....J'ai regardé sur le net et je me suis aperçus que je n'étais pas le seul dans le même cas .J'ai contacté par téléphone SDMO france a Brest 02-98.41.41.41 et je suis tombé sur le service après vente qui ma simplement dit que la carte Electronique étais HS et le prix 270 E .De plus le technicien m'as précisier que cette panne étais bien connus chez SDMO depuis des années mais qu'il ne devrait pas le dire ...........donc je leur fait de la pub ....N'acheter pas de SDMO c'est de l'arnaque pour un groupe a 350 euros :ma1 :ma1 :ma1 :ma1



Avatar du membre
nanard79260
grand routard
grand routard
Messages : 1660
Enregistré le : sam. 08 févr., 2014 11:42
votre campingcar : Pilote Galaxy 270
Localisation : 79260 La Crèche

Re: Groupe SDMO IENO 100

Message non lu par nanard79260 » jeu. 31 juil., 2014 17:52

Bonjour, merci du tuyau, et pourtant on en voit partout en vente :roll:


2/3 Charentais, 1/3 Vendéen, Pilote Galaxy 270 de 2000, 2.8 idtd et 78 000 km, vortex électric équipé

LAFONTA
grand routard
grand routard
Messages : 169
Enregistré le : dim. 05 août, 2012 9:51
votre campingcar : Fleurette
Localisation : Midi-Pyrénées

Re: Groupe SDMO IENO 100

Message non lu par LAFONTA » jeu. 31 juil., 2014 22:57

Bonsoir,
Made in China....SDMO n'est qu'un revendeur !! J'ai le même groupe depuis 3 ans et le fait "tourner" régulièrement en charge 500w sur servitude ohmique pour l'entretien. IMPERATIF: n'utiliser que de l'essence 98 et surtout pas de 95 et encore moins de 95/E10 !! :nn
PS: pour info je ne l'avais payé à l'époque que 249 Eur en grande surface bricolage... :c



Avatar du membre
jalibo27
modérateur
modérateur
Messages : 7703
Enregistré le : mar. 20 janv., 2009 10:50
prénom : james
votre campingcar : Benimar Aristéo 640
Ville : le Neubourg
Localisation : Normandie Eure

Re: Groupe SDMO IENO 100

Message non lu par jalibo27 » ven. 01 août, 2014 8:22

Bonjour

ne pas oublier qu'il ne faut en aucun cas démarrer un groupe inverter en charge , aucun ne résiste, carte HS a tout les coups :mrgreen:

c'est valable aussi pour les autres mais sans conséquences

ne pas oublier non plus de les démarrer tous les deux trois mois afin d'éviter les dépôts du sans plomb , et ça c'est valable pour tout ce qui marche au sans plomb

cordialement JLB


la connerie n'est pas 'imposable: c'est heureux, j'en connais certains qui seraient ruinés
https://plus.google.com/u/0/collection/s0E_PF

Avatar du membre
thierry18100
routard
routard
Messages : 41
Enregistré le : lun. 07 sept., 2009 19:15
votre campingcar : Challenger Genesis51
Localisation : vierzon

Re: Groupe SDMO IENO 100

Message non lu par thierry18100 » lun. 22 avr., 2019 8:42

Bonjour
Suite a mon message qui date de 2014 au sujet de cette panne .J'ai trouvé une personne qui m'as réparé ma carte électronique du SDMO pour un prix raisonnable e t il fonctionne comme avant. Je pensait le jeter ou le vendre pour pièce .
Si vous avez besoin de faire dépanner le votre envoyer moi un message je vous donnerai les renseignement de cette personne

Cordialement





Répondre

Retourner vers « groupe électrogène »