n'oubliez pas le bonjour lors du 1° message et le RE pour les messages suivants cela évitera l'intervention de la modération .
il faut être inscrit pour avoir toutes les fonctionnalités du forum ( dix forums ne sont pas accessibles ) . :D
pour les nouveaux inscrits regardez bien dans votre boîte mail le spam et la corbeille et acceptez les messages du forum .


Infos :
- Un certain nombre d'utilisateurs du forum ignorent que celui-ci , n'est qu'une partie du site, vous y trouverez bon nombre de renseignements et de bricolages divers . les liens sont au dessous .


logo

- MESSAGE NON LUS : messages non lus

- MESSAGES SANS REPONSES : messages sans réponse

- RSS : rss du forum ( utilisez slick rss avec chrome , avec firefox vous avez : Feedbro RSS 30 sujets affichés)

- affichage statistique des : epingle

- 20 sujets actifs récents
- 20 sujets les plus consultés
- 20 sujets avec le plus de réponses
- 20 les utilisateurs les plus actifs
- 20 forums les plus actifs
- 5 derniers utilisateurs enregistrés

- si vous désirez voir des docs sur le site , lorsque vous avez une doc de campingcar , faites la moi parvenir . ( page d'accueil du site "contact" )

- N'oubliez pas de demander votre autocollant , ici

Problême de reception avec antenne satellite


ce forum est ouvert à tous , vous pouvez mettre infos ou news diverses relatives au campingcar .

Modérateurs : jalibo27, diamant/emeraude, petugue83



Austin
Messages : 7
Enregistré le : mar. 09 avr., 2019 9:45
prénom : Florent
votre campingcar : Ford Challenger
Ville : Baix

Problême de reception avec antenne satellite

Message non lu par Austin » mar. 09 avr., 2019 10:16

Tout d'abord BONJOUR !

Nouveau sur ce forum, je viens d'acquérir depuis peu un Ford Challenger 108 de 2004 pour partir en famille sur nos belles routes de France !

Cependant.... j'ai un petit problème de réception satellite, je m’explique :

Je possède une antenne ONELIGHT 65 de chez ALDEN avec un démodulateur SATMATIC HD automatique.

Mais voilà rien à faire, l'antenne automatique n'arrive pas à trouver le satellite ! ça tourne et retourne pendant 10 min mais rien....SAUF devant chez moi lorsque le camping-car et fortement incliné... comme si l'antenne n'avait pas assez d'angle d'élévation pour trouver le satellite.
Pourtant à plat la parabole vient bien en butée haute mais ne trouve rien....
J'ai vérifié tous les branchements, mis à jour le démodulateur (V4.4) mais rien n'y fait....
Auriez-vous une idée ? une piste ? voir plusieurs pistes ? ;)

Merci



Avatar du membre
Offtaps
grand routard
grand routard
Messages : 549
Enregistré le : lun. 24 oct., 2016 11:46
prénom : Laurent
votre campingcar : Autostar
Ville : Montpellier

Re: Problême de reception avec antenne satellite

Message non lu par Offtaps » mar. 09 avr., 2019 10:53

Bonjour,

Une fois en butée haute, est-ce que ta parabole reprend les recherches vers le bas ?

Je ne sais pas si c'est pareil sur le satmatic HD mais le précédent positionneur que j'avais mémorisait la dernière élévation et reprenait les recherche à partir de là. En activant ta parabole avec ton cc fortement incliné tu as en quelques sorte biaisé le système.



Austin
Messages : 7
Enregistré le : mar. 09 avr., 2019 9:45
prénom : Florent
votre campingcar : Ford Challenger
Ville : Baix

Re: Problême de reception avec antenne satellite

Message non lu par Austin » mar. 09 avr., 2019 11:07

Salut !

Oui elle recherche bien vers le bas puis vers le haut puis vers le bas etc etc... en effet la mémorisation de la dernière élévation est une bonne piste, mais voila même en manuel ça ne fonctionne pas pour autant....
Par contre je viens de lire un post sur le fait d'avoir une "zone d'ombre" en fonction de la position du CC (les paraboles ne font pas vraiment 360° lors de la recherche).

Je regarderais ce soir mais j'ai de gros doute....



Avatar du membre
OKCORAL
grand routard
grand routard
Messages : 628
Enregistré le : dim. 27 juin, 2010 11:56
votre campingcar : ADRIA Matrix 670 SL
Localisation : FOULAYRONNES 47510

Re: Problême de reception avec antenne satellite

Message non lu par OKCORAL » mar. 09 avr., 2019 11:54

Bonjour,
Le problème doit très certainement provenir du pointeur ("SSC HD").
Ce que je ferais à ta place :

Alden SAS
14 Route de Strasbourg
F-67230 Huttenheim
0820 025 525 12cts min.
Contactez-nous par e-mail ICI
https://www.alden.fr/#!
Cordialement


Nous nous interrogeons à propos de sujets bien dérisoires qui nous paraissent pourtant existentiels alors que de vrais sujets emplis de mystère restent à ce jour, sans réponse.
Pour exemple : Comment s’appelait le Capitaine CROCHET à l’époque où il avait encore l’usage de ses deux mains ?

Austin
Messages : 7
Enregistré le : mar. 09 avr., 2019 9:45
prénom : Florent
votre campingcar : Ford Challenger
Ville : Baix

Re: Problême de reception avec antenne satellite

Message non lu par Austin » mar. 09 avr., 2019 13:26

En effet je t'ai devancé et je l'ai ais contacté ce matin, j’attends d’ailleurs leur coup de téléphone, je suis tombé sur un technicien des plus compétents !!!
Je vous tiens au courant de sa réponse et je lui parlerais du pointeur !



Austin
Messages : 7
Enregistré le : mar. 09 avr., 2019 9:45
prénom : Florent
votre campingcar : Ford Challenger
Ville : Baix

Re: Problême de reception avec antenne satellite

Message non lu par Austin » mar. 09 avr., 2019 14:26

Bon, le SAV de chez ALDEN vient de me rappeler et aucune anomalie physique ou électrique sur la parabole ou le pointeur ! seule une petite reprise du réglage de l'antenne dans le démodulateur est à reprendre, la version enregistrée était OL1_L et il me conseille de mettre le OL1_R et de refaire un essai en lui laissant le temps de faire ça recherche ! il a surtout insisté sur ça....

Comment ça je suis pas assez patient ????
:bc



Avatar du membre
radio6ulm
grand routard
grand routard
Messages : 2601
Enregistré le : mar. 23 oct., 2012 7:59
prénom : Jean Luc
votre campingcar : burstner Privilege T725
Ville : monthou sur cher

Re: Problême de reception avec antenne satellite

Message non lu par radio6ulm » mar. 09 avr., 2019 17:27

salut
j'ai raconte ma petite mesaventure avec mon alden voir le topic
viewtopic.php?f=24&t=44427



Austin
Messages : 7
Enregistré le : mar. 09 avr., 2019 9:45
prénom : Florent
votre campingcar : Ford Challenger
Ville : Baix

Re: Problême de reception avec antenne satellite

Message non lu par Austin » mer. 10 avr., 2019 8:40

Oui en effet c'est bien ton message que je mentionnais lorsque je parlais de zone d'ombre !!! je n'ai malheureusement pas eu le temps hier soir de vérifier cette théorie mais je pense le faire très rapidement !!!! après avoir changer les plaquettes de frein, faire la vidange, adapter des ceintures de sécurité etc etc.... :shock:
De toute manière aucun problème sur mon installation donc ça ne peut être que ça !



Avatar du membre
philippe832
Messages : 7
Enregistré le : sam. 27 mars, 2010 20:12
prénom : Philippe
votre campingcar : Rapido 983 M
Ville : Toulon
Localisation : Toulon

Re: Problême de reception avec antenne satellite

Message non lu par philippe832 » mer. 10 avr., 2019 14:34

Bonjour

Je confirme ce qui est dit plus haut il y a bien une zone d'ombre (non couverte) par la rotation d'une parabole automatique.
J'ai récemment entièrement démonter mon antenne auto Alden Orbiter pour changer le câble d'antenne coupé à l’intérieur. La butée en rotation de l'antenne est réalisée par 2 pions (cylindre) quand ces deux pions sont en contact le moteur de rotation force et inverse le sens de rotation.
Ces pions font chacun 10 mm ce qui se traduit par une zone non couverte de 20 mm ce qui doit représenter environ 60 mm au niveau de la parabole. Cette zone de non couverture se situe sur l’arriéré du camping car si l'antenne est montée correctement en se rabattant sur l’arriéré.
:ri :ri
Philippe

PS Merci mon antenne marche de nouveau très bien après une bonne journée d'effort.



Austin
Messages : 7
Enregistré le : mar. 09 avr., 2019 9:45
prénom : Florent
votre campingcar : Ford Challenger
Ville : Baix

Re: Problême de reception avec antenne satellite

Message non lu par Austin » mer. 10 avr., 2019 15:28

Je teste ce soir ! sur mon antenne par contre la butée est extérieur une vis de 10mn environ et oui je te confirme la zone d'ombre est bien à l’arrière du véhicule ! donc ... je me gare à plat face au sud ! et je teste ! encore un truc ou ma femme vas rien comprendre.... :js



Avatar du membre
radio6ulm
grand routard
grand routard
Messages : 2601
Enregistré le : mar. 23 oct., 2012 7:59
prénom : Jean Luc
votre campingcar : burstner Privilege T725
Ville : monthou sur cher

Re: Problême de reception avec antenne satellite

Message non lu par radio6ulm » mer. 10 avr., 2019 15:40

re
avant mon post je croyais etre le seul a qui c"est arrivé mais apparement ça arrive plus souvent qu'on le croit :ri



Austin
Messages : 7
Enregistré le : mar. 09 avr., 2019 9:45
prénom : Florent
votre campingcar : Ford Challenger
Ville : Baix

Re: Problême de reception avec antenne satellite

Message non lu par Austin » jeu. 11 avr., 2019 12:57

BON, les essais sont fais.... et à moitié concluant....

Après l'avoir déplacé, mis à plat, et de manière à ne pas être gêné par cette zone d'ombre, il a entamé sa procédure de recherche mais après bien 8 min voir 10 min pas de résultat et l'antenne se referme toute seule....

Du coup j'ai pris en manuel l'antenne , j'ai ciblé une zone où logiquement je devrais avoir réception du satellite et en moins de 2 min j'ai trouvé le signal ! reprise en automatique de l'antenne RAS bonne réception.

Fermeture de l'antenne puis de nouveau la recherche en automatique et la aucun souci elle a trouvé le satellite du premier coup (normal il enregistre la dernière valeur de position).

Départ ce dimanche en famille pour une semaine, cela va me permettre de faire une multitude d’essai !!!

La suite au prochain épisode !



jules111
grand routard
grand routard
Messages : 2176
Enregistré le : mer. 27 janv., 2010 19:35
votre campingcar : Eriba van
Localisation : bdr111

Re: Problême de reception avec antenne satellite

Message non lu par jules111 » jeu. 11 avr., 2019 13:20

bjr

le parrain de mon fils a eu un jour un problème il est sur une aire très dégagée il capte avec son antenne automatique normalement la télé
un long intégral arrive pour des raisons de place le parrain de mon fils déplace son CC pour faciliter les manœuvres de ce nouveau venu et là plus moyen de reprendre la télé l antenne pourtant repliée lors de la manœuvre ne trouvait plus le satellite

en bataillant manuellement il est arrivé a retrouver le satellite

pourquoi ce phenomène ????

a plus


Nous sommes des créatures qui nous affligeons des conséquences dont nous continuons a adorer les causes
"JACQUES BENIGNE dit BOSSUET" 1627/1704 prélat écrivain français

A son époque il n'y avait pas: de voiture, de Diesel, ^ de Machine a Vapeur, de Centrale Nucléaire

SEUL LE MOTEUR A CROTTIN avait droit de citer dans la cité

Avatar du membre
radio6ulm
grand routard
grand routard
Messages : 2601
Enregistré le : mar. 23 oct., 2012 7:59
prénom : Jean Luc
votre campingcar : burstner Privilege T725
Ville : monthou sur cher

Re: Problême de reception avec antenne satellite

Message non lu par radio6ulm » jeu. 11 avr., 2019 15:53

salut
dans le cas d'austin , ça venir qu'il lui fallait un repere , une fois fait plus de probleme
pour jules je vois pas





Répondre

Retourner vers « infos et news diverses uniquement campingcars »